Details

    • Type: Bug Bug
    • Status: Closed Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: Phoenix Viewer 1.5.1.373
    • Fix Version/s: None
    • Labels:
      None
    • Environment:
      Win7, Nvidia Gforce 9800 GTE,
    • SL Avatar Name:
      Jackalope Farspire

      Description

      Okay, so I just sent a report, sorry to send another so quick. It logged me off again as soon as I logged on. It has also, for the past couple days keeping me in a state of mist, I have to rebake every time I get on, maybe one hand is washing the other on this one. Anyway, Logs attached, thanks again.

        Issue Links

          Activity

          Whirly Fizzle added a comment -

          Dupe of PHOE-1189

          Please see this issue. We are using this as the working JIRA.
          Thanks for your logs.


            People

            • Assignee:
              Unassigned
              Reporter:
              Dusty Dionne
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: